Règles du forum

Si vous avez une question qui concerne votre site en particulier, veuillez ne pas utiliser ce forum mais plutôt le formulaire de contact.
Pour savoir où en sont vos sites en attente ou pour gérer vos demandes d'inscription, veuillez consulter l'espace membre de l'annuaire.

Messages: 59

Enregistré le: 11 Juil 2011

Message le Mar Aoû 23, 2011 12:08

bonjour,

aujourd'hui je sors ma question agaçante:

ça met combien de temps pour une validation dans l'annuaire avec BL sur toutes les pages en footer? (je n'ai pas de page partenrariat)

je ne veux pas passer devant les autres, mais j'aimerais surtout pouvoir poster dans la rubrique "partenariats" pour développer mon réseau.

voili voilou, c'est tout...
Haut
15 Réponses
Messages: 2353

Enregistré le: 15 Mar 2005

Message le Mar Aoû 23, 2011 12:43

C'est indiqué lors de l'inscription : une période indicative est données si tu places un BL (et que tu l'indiques dans l'interface de ta fiche) !
Environ 1, 2 voire 3 semaines suivant les périodes. Cela passe à plusieurs mois si pas de BL.
Haut
Messages: 59

Enregistré le: 11 Juil 2011

Message le Mar Aoû 23, 2011 12:51

ok j'ai été ajouté, merci à celui/celle qui est responsable :D

par contre je ne peux pas encore poster dans le forum "partenariats"... :mrgreen:
Haut
Messages: 37930

Enregistré le: 7 Juil 2004

Message le Mar Aoû 23, 2011 15:29

Il semble que vous avez déjà un site validé, le forum devrait fonctionner à moins d'un autre filtre moins connu.
Haut
Messages: 59

Enregistré le: 11 Juil 2011

Message le Mar Aoû 23, 2011 15:49

désolé madrilène, le bouton "nouveau" n'apparait pas dans le forum "partenariats", alors qu'il y est bien dans les autres forums, bien que mon site ait été validé :(
Haut
Messages: 18372

Enregistré le: 5 Juin 2006

Message le Mar Aoû 23, 2011 16:10

C'est un bug qui arrive de temps en temps. Merci d'utiliser le formulaire de contact http://www.webrankinfo.com/annuaire/contact.php (comme demandé pour ce qui touche les problèmes d'inscription dans l'annuaire)
Haut
Messages: 23111

Enregistré le: 19 Avr 2002

Message le Mar Aoû 23, 2011 16:56

nicocans a écrit:ok j'ai été ajouté, merci à celui/celle qui est responsable :D

par contre je ne peux pas encore poster dans le forum "partenariats"... :mrgreen:

c'est moi :-)
je t'ai également réglé le pb de permission pour le forum partenariats.

loran750 a écrit:C'est indiqué lors de l'inscription : une période indicative est données si tu places un BL (et que tu l'indiques dans l'interface de ta fiche) !
Environ 1, 2 voire 3 semaines suivant les périodes. Cela passe à plusieurs mois si pas de BL.

le délai actuel est de 20 à 30 jours (avec et sans BL) car avec les vacances le retard s'est accumulé
Haut
Messages: 592

Enregistré le: 11 Mar 2006

Message le Mer Aoû 24, 2011 0:34

Pour parler de l'annuaire, les nouvelles règles de validation ne sont vraiment pas claires...

A l'étape 3 de mémoire, on doit remplir plusieurs champs texte de centaines de caractères chacun et ensuite le script refoule l'ajout avec une phrase on ne peut plus généraliste si bien qu'on ne connait ni l'erreur ni le champs qu'elle concerne, on sait juste que ça ne passe pas, c'est la fête. :)

Je précise que lors de mon essai (il y a quelques jours), il s'agissait bien de descriptions uniques qui remplissaient les règles... Selon moi bien-sur. J'ai essayé de modifier des trucs pour tomber invariablement sur cette erreur nébuleuse et j'ai fini par abandonner.
Haut
Messages: 59

Enregistré le: 11 Juil 2011

Message le Mer Aoû 24, 2011 12:26

WebRankInfo a écrit:c'est moi :-)
je t'ai également réglé le pb de permission pour le forum partenariats.


merci!!
Haut
Messages: 2353

Enregistré le: 15 Mar 2005

Message le Mer Aoû 24, 2011 14:12

@ Olivier (pas de Carglass mais de WRI) : j'ai un trou dans mon pagerank inférieur à la taille d'une pièce de 2 euros ...
... je m'égare
... donc juste une remarque sur les stop words de l'annuaire : lors d'une erreur sur un stop word, pourrais-tu l'afficher ? Je pense (et je crois que c'est ça, tu me corrigeras le cas échéant) que le mot SEO est un stop word. Je m'en suis aperçu lors d'une saisie d'une fiche.
Car comme toute personne qui a passé du temps à saisir la fiche, personne n'a envie d'abandonner avant la validation :-)
Haut
Messages: 23111

Enregistré le: 19 Avr 2002

Message le Mer Aoû 24, 2011 17:51

Non, pour l'instant j'ai décidé de ne pas les afficher, sinon les petits malins les remplacent ou grugent pour au final se faire refuser, ce qui fait perdre du temps à tout le monde. Je réfléchis à une meilleure méthode mais n'ai pas eu le temps de la mettre en place.

Le plus efficace reste de lire la 1ère étape (les règles) ce que fait sans doute très peu de monde...
Haut
Messages: 592

Enregistré le: 11 Mar 2006

Message le Jeu Aoû 25, 2011 0:12

WebRankInfo a écrit:Le plus efficace reste de lire la 1ère étape (les règles) ce que fait sans doute très peu de monde...


Dans mon cas j'imagine que ça a buggé sur un stopword aussi, comme peut-on le deviner vu que rien n'est précisé ? Surtout avec des expressions communes telles que "SEO" si c'est le cas. Pour le coups, c'est clair que les "petits malins" ne postent pas.
Je réessairai quand le nouveau système sera opérationnel.
Haut
Messages: 59

Enregistré le: 11 Juil 2011

Message le Lun Sep 05, 2011 10:56

bonjour,

je ne sais pas à qui je dois m'adresser pour les bugs du forum...

je n'ai à nouveau pas accès au forum "partenariats" et j'ai une réponse sur mon post, quelqu'un peut m'aider?
Haut
Messages: 18372

Enregistré le: 5 Juin 2006

Message le Lun Sep 05, 2011 11:45

Tu as lu la description du "forum webrankinfo" ? :D

"Forum destiné à discuter de problèmes rencontrés sur ce site, à annoncer des nouveautés, à proposer des modifications ou des ajouts de nouvelles études ou outils." ^^
Haut
Messages: 59

Enregistré le: 11 Juil 2011

Message le Lun Sep 05, 2011 12:04

oups... merci :roll:

je re-poste tout dessus alors?
Haut
Messages: 23111

Enregistré le: 19 Avr 2002

Message le Lun Sep 05, 2011 14:22

ça devrait marcher maintenant
Haut