Messages: 19

Enregistré le: 14 Jan 2009

Message le Mer Jan 14, 2009 0:31

bonsoir à tous,
J'ai déposé le nom de domaine ce-lariviere. ( URL > http://www.ce-lariviere.fr ) mais le site n'st pas indexé par Google. Les outils google/webmasters me signalent que les fichiers sitemaps.xml et robots.txt sont corrects. Tous les répertoires et fichiers sont autorisés à l'exploration par Googlebot. Il n'y a aujourd'hui qu'un seul lien qui pointe sur ce site estce la cause de la bnon-indexation ? Un site au nom très similaire existe sur la toile > www.celariviere.fr (le nom de mon site sans le tiret). Cela peut-il être aussi une cause de problème ?
Merci de vos réponses.
Haut
2 Réponses
Messages: 37930

Enregistré le: 7 Juil 2004

Message le Mer Jan 14, 2009 1:17

Bienvenue sergio93 sur le forum de WebRankInfo.

Vous pouvez améliorer :
- Les titres des pages :
http://www.webrankinfo.com/referencemen ... /titre.php
- Les balises meta :
http://www.webrankinfo.com/referencemen ... u/meta.php
- Pour suivre l'évolution de l'indexation :
https://www.google.com/webmasters/tools ... atus?hl=fr

Google indexe progressivement les sites vous pouvez avoir des informations sur les outils de GWT (Google Webmaster Tools).

Le nom du site n'est pas une raison d'une possible erreur d'indexation.

Les membres (qui le souhaitent) se présentent.

N’hésitez pas sergio93 à participer sur le forum, pour partager vos connaissances, donnez votre avis sur d'autres topics,
vous aurez alors un rôle constructif dans notre communauté et chacun pourra ainsi évoluer dans le référencement.
Haut
Messages: 7243

Enregistré le: 13 Juin 2005

Message le Mer Jan 14, 2009 11:34

Bonjour
un seul lien, c'est en effet très peu ..
inscrivez votre site sur quelques annuaires, tentez d'obtenir davantage de liens et patientez
Haut