Règles du forum

Attention ce forum est destiné avant tout à ceux qui découvrent le référencement. Les membres qui auront l'amabilité de répondre à leurs questions sont priés de rester courtois, polis, indulgents, patients et pédagogues... Merci d'avance !

Par ailleurs, inutile d'utiliser ce forum uniquement pour obtenir des liens vers vos sites, les liens sont désactivés pour le référencement (nofollow).

Messages: 333

Enregistré le: 20 Juil 2005

Message le Ven Aoû 12, 2005 18:51

Bonjour à tous
Voila mon problème: Ca fait presque que 1 mois que mon site est ouvert et je n'ai qu'une seule page indexée que ce soit chez google (il vient plusieurs fois par semaine), msn (1 fois par semaine), yahoo,...

A chaque fois, ils s'arretent à ma page d'index. Pq? J' ai corrigé les balises meta, corrigé des erreurs xhtml,... et toujours pas de différence.
Qu'est ce qu'il cloche à mon site?
Pouvez-vous m'aidez?
Merci d'avance
Haut
4 Réponses
Messages: 2124

Enregistré le: 6 Jan 2004

Message le Ven Aoû 12, 2005 18:56

la raison est simple, tu manques enormement de backlinks, tu en as quasiment pas.
Haut
Messages: 333

Enregistré le: 20 Juil 2005

Message le Ven Aoû 12, 2005 19:02

et c'est pour ca que les robots ne passe pas de la page index à la page d'accueil?

les backlinks, c'est bien les liens externe qui dirige vers mon site? Si c'est ca, c'est vrai que j'en ai pas beaucoups, juste quelques uns
Haut
Messages: 2124

Enregistré le: 6 Jan 2004

Message le Ven Aoû 12, 2005 19:11

oui les backlinks c`est bien ca.

fais des echanges de lien et inscrit toi dans des annuaires ;)
Haut
Messages: 333

Enregistré le: 20 Juil 2005

Message le Ven Aoû 12, 2005 19:24

merci

je suis deja inscri dans des annuaire mais je vais continuer :wink:

Si quelqu'un verrait un autre problème, merci de me le faire savoir :wink:
Haut