Messages: 20

Enregistré le: 25 Fév 2003

Message le Jeu Aoû 21, 2003 16:19

Bonjour, j'ai mis en ligne un nouveau site hier, et activé un liens depuis mon autre site, ce qui fait que google a deja indexé ma nouvelle page index, mais pas les autres, il n'a pas encore suivi les liens de cette nouvelle page index !
Est-ce normal ?
Il n'a mis qu'un jour a indexer cette nouvelle page ! Il est trop fort Google ! Mais combien de temps mettra t il a indexer mon site en entier ?

Merci d'avance
Haut
5 Réponses
Messages: 161

Enregistré le: 11 Aoû 2003

Message le Jeu Aoû 21, 2003 16:36

Salut,

Tu parles de h*tp://www.bateauxdeparis.com/ ?
Haut
Messages: 20

Enregistré le: 25 Fév 2003

Message le Jeu Aoû 21, 2003 16:41

non c'est www.***.com
Modifié en dernier par HORIZON le Mer Avr 07, 2004 9:45, modifié 1 fois.
Haut
Messages: 11405

Enregistré le: 14 Oct 2002

Message le Jeu Aoû 21, 2003 16:48

avec un PR 0, il ne risque malheureusement pas d'aller plus loin que la page d'accueil
Haut
Messages: 713

Enregistré le: 2 Mar 2003

Message le Jeu Aoû 21, 2003 17:31

Salut

biensur que si il risque d'allé plus loin que la page d'accueil si le site est nouveau
Je ne pense pas que google calcule le PR en 24 h lol alors il est normal que celui est un pr de 0

Moi perso sur un site mis en ligne tres recement la premiere visite de google ces arretée sur la page d'accueil pour revenir ensuite sur les autres pages !

Enfin c un peu tot pour parler faut attendre si ton site est en ligne depuis 24 h :roll:

Patience

Bye ++
Haut
Messages: 20

Enregistré le: 25 Fév 2003

Message le Jeu Aoû 21, 2003 17:38

Alors je patiente

merci moutyk
Haut