Messages: 2

Enregistré le: 25 Jan 2006

Message le Mer Aoû 20, 2014 15:16

Bonjour à tous et à toutes,

J'ai un problème assez étrange sur un site, celui ci est en ligne seulement depuis 3 mois, mais il n'arrive pas a se positionner, même sur des requêtes longue traine géolocalisées. Lors de la conception du sites, alors que j'avais conseillé de ne surtout pas le faire, les rédacteurs ont copié des morceaux de textes provenants d'autres sites, mais juste pour 2 pages.

J'ai rectifié tout ceci, le GWT ne me signale aucun problème, et ce même au niveau des améliorations HTML, les pages ont un contenu riche et unique, le site à récupéré des liens d'autres sites clean, dans la même thématique.

Le seul bémol (et encore) que je peux voir est justement que les quelques liens récupérés pour l'instant sont tous arrivés en même temps, ou que le site est sur une base de WP.

Je suis surement passé a coté d'un détail.
l'adresse du site
http://www.d3epaca.fr

Un grand merci à vous !
Haut
2 Réponses
Messages: 1699

Enregistré le: 9 Jan 2010

Message le Mer Aoû 20, 2014 15:33

Pas de <h1>,<h2><h3> sur ta page d'accueil. Seulement un <h4>. Tu as du rater une étape dans la customization WP, car il en met normalement.

Et je pense que la home est beaucoup trop pauvre pour espérer se positionner correctement. Et pas rédigée dans un style efficace SEO.

On parle de D3E et DEEE. Ca disperse le peu de jus que vous pouvez espérer sur ce mot clé.

Et temps de chargement très long (10s).
Haut
Messages: 2

Enregistré le: 25 Jan 2006

Message le Mer Aoû 20, 2014 21:07

Merci MikeR pour cette réponse rapide, en effet tu vois des fois tu vois on se focalise tellement sur des trucs que l'on oublie les bases, je vais faire des modifs sur la home. Pour ce qui est des DEEE justement le terme apparaissait tellement de fois que j'ai voulu faire un test en variant un peu
Haut