Messages: 2

Enregistré le: 17 Fév 2015

Message le Mar Fév 17, 2015 10:41

Bonjour bonjour,

Je vous fais part d'un problème qui me fatigue un peu..
Lors d'une recherche sur google de mon établissement Lille aux animaux, la fiche de Google Business n’apparaît pas sur le coté droit.

Vous pouvez tester sur google :
- "lille aux animaux" (avec les quotes) > ça fonctionne !
- lilleaux animaux (juste le début collé) > ça fonctionne !
- lilleauxanimaux (tout collé) > ça fonctionne !
- lille auxanimaux (la fin collé) > ça fonctionne !

par contre :
- lille aux animaux (normal quoi) > ça ne fonctionne pas !! :cry: :cry:

J'ai tout essayé pour qu'elle apparaisse mais rien n'y fait...
Pourtant je fais vivre la page Google Business. J'ai quelques avis, je fais vivre la page, je poste des articles, photos etc..
Mais rien n'y fait .. Je n'y comprends rien...
Est-ce un problème de termes collés ? Parcequ'il y a des espaces dans le nom ? :?:

Merci de m'aider :)

Cordialement
Sarah .V
Haut
3 Réponses
Messages: 2

Enregistré le: 17 Fév 2015

Message le Mar Fév 17, 2015 10:57

Capture de la fiche Google Business qui doit apparaître tout le temps !

Image
Haut
Messages: 5

Enregistré le: 31 Aoû 2015

Message le Jeu Sep 17, 2015 12:39

Ca marche pour moi =)
Haut
Messages: 37923

Enregistré le: 7 Juil 2004

Message le Jeu Sep 17, 2015 13:54

Bonjour,

La discussion a du être remontée par un spam (page : nouveaux posts du forum).
Concernant celle-ci : Ici le cadre s'affiche.

Cordialement.
Haut