PR 0 pour tous mes sites à PR existant !

Victor BRITO
WRInaute occasionnel
WRInaute occasionnel
 
Messages: 423
Enregistré le: 21 Déc 2006

PR 0 pour tous mes sites à PR existant !

Message le Mer Avr 04, 2007 16:44

Salut à tous !

En consultant le résumé de mes URLs indiquées dans MyWRI, j'ai la désagréable surprise de constater que tous les PR sont à zéro. Pourtant, certaines de ces URLs ont un PR réel (je viens de le vérifier) oscillant entre 2 et 5. Et lorsque j'accède à l'onglet Google Dance, je constate que certains data centers affichent un PR 0 quand d'autres affichent le PR tel que me le renseigne la barre d'outils Google.

Y aurait-il un dysfonctionnement dans l'air ? :oops:

À noter que je ne me suis connecté à MyWRI qu'il y a quelques instants et que la clé API Google est renseignée.

theJB
WRInaute occasionnel
WRInaute occasionnel
 
Messages: 411
Enregistré le: 7 Avr 2006

Message le Mer Avr 04, 2007 17:46

idem, un DC sur 2 me donne PR4 et l'autre 0. Mais la toolbar c'est ok.

Pot de yahourt
WRInaute occasionnel
WRInaute occasionnel
 
Messages: 419
Enregistré le: 28 Avr 2004

Message le Ven Avr 06, 2007 8:34

idem pour moi....


WebRankInfo
Administrateur du site
Administrateur du site
 
Messages: 22966
Enregistré le: 19 Avr 2002

Message le Ven Avr 06, 2007 9:26

le pb vient d'être corrigé, ok pour vous aussi ?

Victor BRITO
WRInaute occasionnel
WRInaute occasionnel
 
Messages: 423
Enregistré le: 21 Déc 2006

Message le Ven Avr 06, 2007 10:11

Chez moi, non seulement le problème est corrigé, mais je reprends aussi goût à lire du chiffre lorsqu'il s'agit de savoir combien de pages sont indexées par Google. :D

Merci beaucoup.

Pot de yahourt
WRInaute occasionnel
WRInaute occasionnel
 
Messages: 419
Enregistré le: 28 Avr 2004

Message le Lun Avr 09, 2007 9:29

Yes, ça refonctionne.

Merci