J'ai perdu Google Analytics...

Consultez la formation à Google Analytics de WebRankInfo / Ranking Metrics

Anagraman
Nouveau WRInaute
Nouveau WRInaute
 
Messages: 9
Inscription: 10 Mar 2008

J'ai perdu Google Analytics...

Message le Mer Sep 23, 2009 7:32

Bonjour,
Depuis quelques jours, je n'arrive plus à accéder à Google Analytics , ni avec Explorer, ni avec Firefox et c'est bien le seul site à ma connaissance qui me pose ainsi soudainement un problème d'accès. Voici le message (souligné)que j'ai avec Firefox :
La connexion a échoué
Firefox ne peut établir de connexion avec le serveur à l'adresse http://www.google.com.
* Le site est peut-être temporairement indisponible ou surchargé. Réessayez plus
tard ;
* Si vous n'arrivez à naviguer sur aucun site, vérifiez la connexion
au réseau de votre ordinateur ;
* Si votre ordinateur ou votre réseau est protégé par un pare-feu ou un proxy,
assurez-vous que Firefox a l'autorisation d'accéder au Web.

J'ai vérifié avec un ami et il arrive sans problème à accéder au site alors je me demande bien quel est le problème : est-ce que quelqu'un peut m'éclairer ou me mettre sur une piste ?
Merci d'avance...


bproductiv
WRInaute accro
WRInaute accro
 
Messages: 4218
Inscription: 27 Déc 2004

Re: J'ai perdu Google Analytics...

Message le Mer Sep 23, 2009 11:01

verifie ton fichier .host [http://fr.wikipedia.org/wiki/Hosts]

Anagraman
Nouveau WRInaute
Nouveau WRInaute
 
Messages: 9
Inscription: 10 Mar 2008

Re: J'ai perdu Google Analytics...

Message le Mer Sep 23, 2009 19:17

Je ne trouve pas de fichier hosts là où je devrais en trouver un : voir capture d'écran suivante--->

Image

est-ce bien là le problème ?


bproductiv
WRInaute accro
WRInaute accro
 
Messages: 4218
Inscription: 27 Déc 2004

Re: J'ai perdu Google Analytics...

Message le Jeu Sep 24, 2009 6:53

C'est plutot bizarre que tu n'en ai pas (est ce que tu vois les fichiers cachés? Outils> option des dossiers > affichage>afficher les dossiers et fichiers cachés), mais si il n'y en pas ce n'est pas lui qui bloque donc !
Je donne ma langue au chat. Tu n'as rien installé dernièrement ?

Anagraman
Nouveau WRInaute
Nouveau WRInaute
 
Messages: 9
Inscription: 10 Mar 2008

Re: J'ai perdu Google Analytics...

Message le Jeu Sep 24, 2009 21:00

L'option «Afficher les dossiers cachés» est bien activé et je ne vois pas «Hosts»
J'ai été infecté dernièrement par «Windows protection suite» et je m'en suis débarrassé en installant Malwarebytes car Spybot n'y était pas arrivé : alors probablement que cette mésaventure m'a causé ce problème, qu'en pensez-vous ? Peut-être ce méchant logiciel a fait des siennes avant de s'en aller ou bien Spybot ou Malewares ont fait du zèle en éliminant ce qu'il ne fallait pas...
P.S. Merci de vous intéresser à mon problème et de tenter de m'aider...


bproductiv
WRInaute accro
WRInaute accro
 
Messages: 4218
Inscription: 27 Déc 2004

Re: J'ai perdu Google Analytics...

Message le Ven Sep 25, 2009 6:44

essaye de le télécharger là par exemple http://www.hosts-file.net/?s=Download , mais si tu n'en a pas logiquement ce n'est pas ca qui te bloque.

Anagraman
Nouveau WRInaute
Nouveau WRInaute
 
Messages: 9
Inscription: 10 Mar 2008

Re: J'ai perdu Google Analytics...

Message le Ven Sep 25, 2009 15:17

Tu as eu une bonne intuition, bproductiv, j'ai téléchargé HOST et j'ai retrouvé Google Analytics :-)
Merci beaucoup.


bproductiv
WRInaute accro
WRInaute accro
 
Messages: 4218
Inscription: 27 Déc 2004

Re: J'ai perdu Google Analytics...

Message le Ven Sep 25, 2009 15:35

Coup de bol :p


Si vous avez aimé cette discussion, partagez-la sur vos réseaux sociaux préférés :

Formation recommandée sur ce thème :

Formation Google Analytics : en 2 jours, apprenez comment exploiter l'essentiel des possibilités de l'outil de mesure d'audience de Google. Formation animée par les experts Google Analytics de Ranking Metrics.

Tous les détails sur le site Ranking Metrics : programme, prix, dates et lieux, inscription en ligne.

Lectures recommandées sur ce thème :




cron