Messages: 2744

Enregistré le: 14 Aoû 2002

Message le Lun Juin 11, 2007 22:57

Bonjour
Je suis inscrit sur dmoz depuis longtemps. ( voir profil ).

Quand je suis connecté sur MyWri, rubrique "Résumé", la catégorie dmoz de mon site, ne s'affiche pas. Depuis un certain temps déjà, mais je n'avais pas fait attention.

J'ai donné l'url de mon site, avec le slash à la fin du nom de domaine.

Les autres informations de MyWri, y figurent bien sans problème.
Tout est ok, sauf la catégorie dmoz.

Si MyWri ne trouve pas mon site dans dmoz, peut-être que GG lui-même ne le trouve pas, ce qui serait une explication du fait que mon PR reste obstinément à 3, alors qu'il était à 4, depuis l'avant-dernière google dance, mais également avant le Bourbon.

Merci à Olivier, de voir s'il y a une erreur quelque part.

Bien à vous.
Amicalement.

Jean-François Ortolo
Haut
3 Réponses
Messages: 694

Enregistré le: 1 Juin 2005

Message le Lun Juin 11, 2007 23:40

+1, même soucis avec le site de mon www.
Pourtant je suis bien présent dans DMOZ depuis plus d'un an mais la catégorie DMOZ de WRI reste à vide (sauf pendant quelques jours au début, puis plus rien :( ).
Haut
Messages: 23075

Enregistré le: 19 Avr 2002

Message le Mar Juin 12, 2007 9:25

j'ai du mal à me souvenir mais je vois qu'il y a + d'1 an j'avais identifié ce pb dans l'API. Si c'est bien toujours le cas (j'ai pas vérifié l'API) je vais devoir supprimer la colonne DMOZ de mon outil
Haut
Messages: 694

Enregistré le: 1 Juin 2005

Message le Mar Juin 12, 2007 10:10

bah, de toutes façons c'est pas la mort si on a plus l'info par WRI. Ca sent bien la suppression de l'info par google car cela a eu fonctionné pendant un temps...

L'essentiel est d'être présent sur dmoz ! :wink:
Haut