Messages: 3

Enregistré le: 17 Aoû 2014

Message le Dim Aoû 17, 2014 13:15

Bonjour a tous.
Merci d'avance du temps que vous m'accorderez.

Je vais vous expliquez mon problème, j'ai créé un site il y a 2 semaines de ça ( www.vmbparis.fr ) qui est un site wordpress, j'ai entrepris les technique pour référencer mon site sur google ( je l'ai indexer sur google ) et j'ai utiliser webmaster tools, j'ai créé un site map mais ma "page d'acceuil" www.vmbparis.fr n'est pas présente sur google, les seuls liens google présents sont des liens vers des fichiers "readme.txt" qui sont des mes dossier de plugins, je l'ai ai donc supprimer pour qu'ils évitent d'être afficher vue qu'ils ont aucun intérêt. Mais je sais pas ce que j'ai mal fait ou pas fait qui bloque mon référencement sur google :(
J'aimerais de l'aide s'il vous plait.

Merci d'avance de m'aider. Bonne journée a tous.4

PS: J'ai installé le plugin "All in One SEO Pack Plugin Options"
Modifié en dernier par vmb le Dim Aoû 17, 2014 13:19, modifié 1 fois.
Haut
4 Réponses
Messages: 8552

Enregistré le: 14 Mai 2003

Message le Dim Aoû 17, 2014 13:16

Code: Tout sélectionner
<!-- robots -->
<
meta name="robots" content="none" />
<
meta name="googlebot" content="none" />
<
meta name="robots" content="index, follow" /> 

:roll:
Haut
Messages: 3

Enregistré le: 17 Aoû 2014

Message le Dim Aoû 17, 2014 13:33

Je dois en déduire que c'est pas bon ? :(

Code: Tout sélectionner
<!-- robots -->
<meta name="robots" content="index, follow">
<meta name="googlebot" content="index, follow">


C'est bon comme ça ?
Haut
Messages: 623

Enregistré le: 21 Juil 2014

Message le Dim Aoû 17, 2014 14:21

tu peux même virer ces 2 lignes vu que c'est le comportement par défaut.
Haut
Messages: 3

Enregistré le: 17 Aoû 2014

Message le Dim Aoû 17, 2014 14:44

J'ai laisser les 2 lignes et ça marche ! Enfin !
Merci a tous ! <3
Haut