Messages: 6

Enregistré le: 18 Aoû 2007

Message le Mer Oct 03, 2007 19:26

Salut, j'ai un ptit bleme sur mon site à savoir qu'une pub de parrainage adsense (firefox 120x240) a disparu du jour au lendemain et qu'elle veut pas reapparaitre. J'ai recréé un code pour cette pub mais elle apparait toujours pas. Sur le site il y a bien l'espace de la pub mais c'est que du vide. Une expliquation ? J'ai aucun probleme avec mes autres annonces pourtant et avant ca fonctionnait très bien...

Mon site: http://www.ut3-armageddon.com/
Haut
4 Réponses
Messages: 11405

Enregistré le: 14 Oct 2002

Message le Mer Oct 03, 2007 20:20

un début de piste ?
http://forum.webrankinfo.com/parrainage-adsense-google-pack-autre-probleme-t81078.html
Haut
Messages: 6

Enregistré le: 18 Aoû 2007

Message le Mer Oct 03, 2007 20:38

merci je suis pas le seul ca me rassure deja ca serait bien que ca dure pas trop longtemps.............
Haut
Messages: 131

Enregistré le: 26 Juin 2007

Message le Jeu Oct 04, 2007 9:32

c'est visiblement un pb assez général . Ce qui est bizarre c'est que sur un même site certains boutons n'apparaissent plus alors que d'autres sont toujours là !
Haut
Messages: 12

Enregistré le: 29 Aoû 2006

Message le Mer Juin 18, 2008 16:19

depuis hier

Bonjour,

Depuis hier j'ai mes pub qui n'apparaissent plus sur mon site "pageperso Orange", mais les recherches sont bien là.....
Sur mon nouveau site, même code adsense, elles sont bien présente......

J'avais déjà eu un pb lorsque google avait plus ou moins banni les sites hébergés "pagepersoOrange", mais il s'était excusé.....

Bizarre :? et vous ?
Haut