Liens partagés - Quelques chose m'échappe

Daft Corp
Nouveau WRInaute
Nouveau WRInaute
 
Messages: 32
Enregistré le: 14 Juin 2013

Liens partagés - Quelques chose m'échappe

Message le Ven Avr 18, 2014 15:54

Bonjour,

Je me gratte la tête depuis quelques heures...

C'est très simple :
Je n'arrive pas à transmettre les informations nécessaires à Google+ afin d'avoir une belle et grande image avec mes liens partagés.

Pour analyser mon problème c'est très simple également, simulez un partage de lien sur g+ :

1 - Mon lien en panne : http://blog.lordelmusique.fr/testons-la-guitare-classique-lag-oc66/
2 - Un lien en pleine forme : http://www.webrankinfo.com/dossiers/google/resultats-financiers-t1-2014

Infos sur blog :
- Wordpress
- Extension WordPress SEO de Joost (qui est censé gérer l'opengraph...)

J'ai effectué une recherche sur le forum avant de poster sans succès. Par avance, mes excuses si le sujet est déjà résolu dans un autre post.

Annonces Google

eldk
Nouveau WRInaute
Nouveau WRInaute
 
Messages: 43
Enregistré le: 23 Juil 2003

Re: Liens partagés - Quelques chose m'échappe

Message le Sam Avr 19, 2014 6:12

Bonjour,

Je viens d'essayer à partir de mon compte google+ (partager lien) et de ta page (bouton google+ en bas), cela fonctionne : j'ai une image qui fait la 1/2 hauteur et la largeur du post.

Tu veux une image plus grande ?

Par contre ici, il y a des erreurs : http://www.google.com/webmasters/tools/richsnippets?q=http%3A%2F%2Fblo ... ag-oc66%2F

Cordialement,

Eric


Lectures recommandées sur ce thème :