Messages: 41

Enregistré le: 1 Mar 2012

Message le Sam Oct 03, 2015 11:56

Bonjour à tous,

Je suis bien ennuyée et je me tourne vers vous pour voir si vous pouvez m'aider. Voilà un petit mois que je n'ai pas touché à mes pages google+ que ce soit pro ou perso ( :oops: pas bien je sais)

Prise de remord, je me connecte et ohhh impossible d'écrire sur ma page perso, sur les communauté (donc pas possible de demandé de l'aide à google), idem pour mes pages pro. Je suis connectée avec le bon compte, je peux uploader des photos, mais lorsque je veux écrire, nada, la zone de texte et le bouton partagé sont grisés (cf le screen juste en dessous, désolée je n'arrive pas à faire apparaitre l'image)

http://awesomescreenshot.com/0a65aghj78]screen

Quelqu'un a une idée? Merci pour votre aide.
Haut
5 Réponses
Messages: 37923

Enregistré le: 7 Juil 2004

Message le Sam Oct 03, 2015 15:25

Bonjour,

Vous pouvez commencer par tester avec un autre navigateur.

Cordialement.
Haut
Messages: 41

Enregistré le: 1 Mar 2012

Message le Sam Oct 03, 2015 18:48

exact avec chromium ça semble fonctionner, le problème était sur FF, ça me donne au moins une piste pour contourner le problème, même si ça ne le résout pas.
Haut
Messages: 37923

Enregistré le: 7 Juil 2004

Message le Sam Oct 03, 2015 21:20

Bonjour,

Problème possible de configuration, plugin, etc.

Cordialement.
Haut
Messages: 41

Enregistré le: 1 Mar 2012

Message le Sam Oct 03, 2015 22:05

Madrileño a écrit:
Problème possible de [..] plugin


Ca a fait tilt, merci Madrileño!! c'est lié à un plugin installé il y a quelques jours pour contourné un blocage d'un site web n'assurant pas de suivi sous Linux :lol: j’ai viré le plugin et ça tourne. Merci encore
Haut
Messages: 37923

Enregistré le: 7 Juil 2004

Message le Sam Oct 03, 2015 23:13

C'est tout naturel. :)
Haut