Messages: 8

Enregistré le: 6 Oct 2010

Message le Sam Aoû 31, 2013 16:04

Bonjour à tous,
j'aide maintenant depuis environ 2 ans un ami avec son site (que ce soit au niveau référencement ou design) pour l'aider dans ses affaires (fullbot.com).
J'ai d'ailleurs effectué une refonte des pages françaises du site pour optimiser le tout et ça a plutôt bien marché pendant quelques mois, nous étions premier notre mot clé principal. Or nous observons ces derniers temps une grosse chute des visites suite à une baisse de l'indexation.

Image

Comme vous pouvez le voir sur cette image, c'est vraiment subite et j'ai du mal à en trouver la raison.

Pensez-vous pouvoir me conseiller par rapport à cette mauvaise passe ?

Merci d'avance! :)
Haut
12 Réponses
Messages: 13572

Enregistré le: 5 Déc 2004

Message le Sam Aoû 31, 2013 20:57

Djokx a écrit:Comme vous pouvez le voir sur cette image, c'est vraiment subite

Perso je ne vois rien d'anormal sur ta courbe tu ne te serait pas gouré d'image ?
Haut
Messages: 1966

Enregistré le: 15 Jan 2012

Message le Sam Aoû 31, 2013 21:04

Parce que là, on voit juste un retour au trafic de juin... soit 10% de baisse.
Rien d'exceptionnel.
Haut
Messages: 8

Enregistré le: 6 Oct 2010

Message le Sam Aoû 31, 2013 22:38

Bonsoir et merci pour l’intérêt que vous donnez à mon sujet.
C'est juste que l'image est coupée par le forum, je n'avais pas fait attention à ça, désolé.
Voilà le lien direct de l'image: http://www.djokx.com/upload/GrosseChute.jpg
Haut
Messages: 37930

Enregistré le: 7 Juil 2004

Message le Sam Aoû 31, 2013 23:45

Bon retour.

Pour votre présentation :
http://forum.webrankinfo.com/les-membres-qui-souhaitent-presentent-t144221.html .

Vous n'avez pas indiqué quel a été le travail réalisé concernant le référencement du site, ce qui peut être utile pour avoir des réponses de la part de la communauté.

Vous pouvez aussi présenter vos avis en tant qu'utilisateur des sites :
http://forum.webrankinfo.com/avis-sur-vos-sites.html
pour vous aussi aider la communauté d'entraide du forum.
Haut
Messages: 8

Enregistré le: 6 Oct 2010

Message le Dim Sep 01, 2013 0:11

Bonsoir et merci pour la réponse,
Quand je parle de référencement pour ce site, j'ai particulièrement axé le chose sur une refonte des textes pour de meilleures descriptions en essayent d'intégré au mieux les mots-clés. J'ai aussi installé un module de SEO sur le forum vBulletin (celui-ci prenant une place importante dans l’intérêt du site).

Et cela semblait avoir bien marché, le site a rapidement monté 3 places pour atteindre la première place sur Google France et la 3è sur le hl=en.
Mais nous avons donc observé une grosse chute de position comme le montre le graphique. En même temps sur le hl=en, sans en comprendre la raison, c'est un autre nom de domaine qui est passé devant (bot-wow.com). Pensez-vous que rediriger automatiquement bot-wow.com vers fullbot.com serait déjà une bonne idée?

Je ne comprend vraiment pas la raison de ce remplacement par bot-wow.com, tous les liens externes vers le site semblent bien être vers fullbot et non bot-wow.

Merci. :)
Haut
Messages: 13572

Enregistré le: 5 Déc 2004

Message le Dim Sep 01, 2013 9:56

Ok en effet baisse en aout. faut peut être attendre le 15 septembre pour voir si c'est pas juste saisonnier, voir comparer aux années précédentes.
Après le recul peut être du au passage d'un concurrent, il suffit parfois de perdre une ou deux places pour avoir ce genre de résultat.
Haut
Messages: 8

Enregistré le: 6 Oct 2010

Message le Lun Sep 02, 2013 0:49

Très bien, je verrais donc l'évolution des visites en Septembre pour voir ce que ça donne.
Mais pensez-vous qu'il soit préférable que je redirige directement vers le nom de domaine principal au lieux de laisser wow-bot afficher le contenu de fullbot ?
Haut
Messages: 13572

Enregistré le: 5 Déc 2004

Message le Lun Sep 02, 2013 19:40

Djokx a écrit:Mais pensez-vous qu'il soit préférable que je redirige directement vers le nom de domaine principal au lieux de laisser wow-bot afficher le contenu de fullbot ?

késako ???
Haut
Messages: 8

Enregistré le: 6 Oct 2010

Message le Lun Sep 02, 2013 22:14

En fait, j'ai plusieurs noms de domaines pour un seul site.
En sur certaines requêtes, les noms secondaires sortent en fin de première page ou seconde page. Je suppose que ça n'apporte rien de bon, non ?
Haut
Messages: 1966

Enregistré le: 15 Jan 2012

Message le Lun Sep 02, 2013 22:39

En effet.
Un nom de domaine par site.
Si tu en a plusieurs, tu doit tous les rediriger vers le domaine principale via une 301.
... ou alors y poser du contenu unique.
Haut
Messages: 13572

Enregistré le: 5 Déc 2004

Message le Mar Sep 03, 2013 7:38

Djokx a écrit:En fait, j'ai plusieurs noms de domaines pour un seul site.

Tu t'amuse avec des allumettes et là tu viens de te faire flamber ...
Haut
Messages: 8

Enregistré le: 6 Oct 2010

Message le Mer Sep 04, 2013 18:12

J'ai remarqué l’existence de ces noms de domaine que depuis peu. (Le site n'est pas le mien, j'aide juste)
Mais c'est bon, tout est redirigé, espérons que ça aille mieux maintenant! Merci à vous. :)
Haut