Messages: 89

Enregistré le: 26 Aoû 2005

Message le Ven Avr 18, 2008 13:25

Bonjour,

Je note aujourd'hui que le GG Webmaster tool indique que mes pages ne sont plus dans l'indx google, alors qu'elles le sont bien

No pages from your site are currently included in Google's index. Indexing can take time. You may find it helpful to review our information for webmasters and webmaster guidelines.

Suis-je le seul dans ce cas ?

Merci.
Haut
13 Réponses
Messages: 971

Enregistré le: 3 Déc 2004

Message le Ven Avr 18, 2008 14:57

salut

meme cas chez moi, pour la plupart de mes sites. c'est étrange !!
Haut
Messages: 967

Enregistré le: 6 Jan 2008

Message le Ven Avr 18, 2008 16:08

meme chose pour moi aussi
Haut
Messages: 1296

Enregistré le: 12 Juil 2006

Message le Ven Avr 18, 2008 16:38

Moi aussi :twisted:
Haut
Messages: 971

Enregistré le: 3 Déc 2004

Message le Ven Avr 18, 2008 16:42

puis c'est un cas general, c'est pas la peine de s'inquieter ...
Haut
Messages: 23109

Enregistré le: 19 Avr 2002

Message le Ven Avr 18, 2008 18:14

Pareil pour WRI (mais avec tout ce qui m'arrive, je m'attends à tout maintenant) !
Haut
Messages: 11

Enregistré le: 16 Oct 2007

Message le Ven Avr 18, 2008 18:30

Ben moi avec mon petit site je ne m'attends pas à grand chose mais c'est pareil aussi :lol:

Alors Google doit être en panne...
Haut
Messages: 77

Enregistré le: 21 Déc 2007

Message le Ven Avr 18, 2008 18:56

Google Webmaster tools et Google Analytics ,, c'est que des buugs ces derniers tps !!
Haut
Messages: 1916

Enregistré le: 15 Avr 2005

Message le Ven Avr 18, 2008 19:11

Idem pour moi... Avec en effet la desindexation de certaines pages qui me surprennent. :?
WebRankInfo a écrit:Pareil pour WRI (mais avec tout ce qui m'arrive, je m'attends à tout maintenant) !

Quelle ingratitude... Wri a tellement servi le mythe Google qu'il mériterait une médaille.
Haut
Messages: 1102

Enregistré le: 24 Juil 2006

Message le Ven Avr 18, 2008 20:26

Pareil pour moi :)

Désindexation de 2 pages principales chez moi.
Haut
Messages: 135

Enregistré le: 24 Avr 2007

Message le Ven Avr 18, 2008 20:44

Bonsoir,

j'ai le même message .. en version française,

Wait and see...
Haut
Messages: 4058

Enregistré le: 18 Oct 2006

Message le Ven Avr 18, 2008 20:49

J'ai le même cas sur mes sites.

Cela ressemble a un bug.
Haut
Messages: 1916

Enregistré le: 15 Avr 2005

Message le Sam Avr 19, 2008 8:17

Clair... Ouf, les pages en question réapparaissent dans l'index... sans quoi, j'abandonnais le projet...
Haut
Messages: 94

Enregistré le: 1 Fév 2008

Message le Mar Avr 22, 2008 12:06

Mon GWT affiche "Googlebot last successfully accessed your home page on Mar 8, 2008."

Alors que mes pages sont bien indexées, que mon sitemap est bien à jour (sur GWT).
Donc impossible d'avoir des stat valables de leur part ...

C'est normal ça ?
Haut