Messages: 27

Enregistré le: 1 Juil 2014

Message le Dim Juil 27, 2014 17:48

Bonjour,

Je n'arrive pas à poster dans le forum recherche de partenaire :roll:


Merci d'avance pour votre aide.
Haut
6 Réponses
Messages: 18372

Enregistré le: 5 Juin 2006

Message le Dim Juil 27, 2014 18:30

En cliquant sur le lien en haut du forum et en lisant les règles spécifiques du forum, votre lanterne devrait s'éclairer
Haut
Messages: 27

Enregistré le: 1 Juil 2014

Message le Dim Juil 27, 2014 19:58

Si je pose la question c'est que j'ai tout lu et que je ne comprend toujours pas donc rien ne s'éclaire!
Haut
Messages: 759

Enregistré le: 16 Mai 2010

Message le Dim Juil 27, 2014 20:00

Salut
"Seuls les membres de WRI ayant au moins un site validé (inscrit) dans l'annuaire WRI peuvent participer"
Si tu as inscrit un site dans l'annuaire, c'était probablement avec un autre pseudo ou sans succès, car il n'apparaît pas dans ton profil...J'espère avoir aidé.
Haut
Messages: 27

Enregistré le: 1 Juil 2014

Message le Dim Juil 27, 2014 20:08

Schwarzer Stern a écrit:Salut
"Seuls les membres de WRI ayant au moins un site validé (inscrit) dans l'annuaire WRI peuvent participer"
Si tu as inscrit un site dans l'annuaire, c'était probablement avec un autre pseudo ou sans succès, car il n'apparaît pas dans ton profil...J'espère avoir aidé.



ça c'est de la réponse, simple claire et précise! Merci :)
Il est vrai que je l'avais inscrit avec un autre pseudo, du coup quelle solution s'offre à moi?
Haut
Messages: 759

Enregistré le: 16 Mai 2010

Message le Dim Juil 27, 2014 20:09

N'as-tu plus accès à l'ancien pseudo ? Il y a sûrement une fonction mot de passe oublié ou autre non ? Sinon, je ne sais pas si Olivier peut faire quelque chose...
Haut
Messages: 27

Enregistré le: 1 Juil 2014

Message le Dim Juil 27, 2014 20:23

Je vais regarder:) Sinon je demanderais à Olivier.

Merci encore!
Haut