Messages: 2151

Enregistré le: 5 Jan 2005

Message le Jeu Oct 09, 2008 17:30

Bonjour à toutes et tous,

Le problème qui me touche depuis quelques jours me laisse assez perplexe. J'utilise firefox, mais les symptomes sont les mêmes avec IE.
Lorsque j'ouvre une page web, j'ai maintenant 8 fois sur 10 une erreur de chargement de page. "Adresse introuvable", "Firefox ne peut trouver le serveur à l'adresse ......."

J'ai effectué quelques recherches sur google et je semble ne pas être le premier dans ce cas là

Ce peux-t-il qu'il y ait un lien avec ipV4 et dns ?
Haut
4 Réponses
Messages: 2151

Enregistré le: 5 Jan 2005

Message le Jeu Oct 09, 2008 18:26

Je réponds à mon propre problème au cas ou cela aide d'autres internautes.

Après avoir spécifier les dns primaires et secondaires de mon fai, le pb semble être corrigé.

Maintenant, je n'explique pas le "pourquoi" :roll:

jusqu'à présent ma box administrait correctement mes différents pc via dhcp et tout était en "automatique".
Haut
Messages: 572

Enregistré le: 28 Déc 2004

Message le Ven Oct 10, 2008 15:40

Peut tu donner la solution stp ?
Tu es chez orange ?

Le problème semble venir de orange et ca commence à me gonfler :/
Haut
Messages: 2078

Enregistré le: 9 Aoû 2005

Message le Ven Oct 10, 2008 19:14

J'ai le meme probleme depuis 3 jours IE7 ou FF c'est pareil..

Obligé de refraichir la page.... Et c'est kif kif dans mon entourage perso ou pro...

Appremment c'est Orange qui pedale dans la semoule...
Haut
Messages: 13571

Enregistré le: 5 Déc 2004

Message le Ven Oct 10, 2008 20:24

http://forum.webrankinfo.com/orange-dns-des-fois-t99326.html
Haut